Nouvelle version de T2T ! - Page 5

Samedi 08 Janvier 2011 15:21

Pour rappel, la rubrique "matériel" ne donne plus le détail par marques (revêtements et bois) mais en vrac, sans ordre alphabétique, ce qui rend la recherche fastidieuse et donc l'alimentation des sujets "décourageante".
Si un retour à la normale était possible... merci d'avance Armel. Émoticône
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" - Mark Twain.

Samedi 08 Janvier 2011 15:48

Citation de Gilles71 :
Pour rappel, la rubrique "matériel" ne donne plus le détail par marques (revêtements et bois) mais en vrac, sans ordre alphabétique, ce qui rend la recherche fastidieuse et donc l'alimentation des sujets "décourageante".
Si un retour à la normale était possible... merci d'avance Armel. Émoticône


Il te suffit de cliquer sur la petite flèche à droite de la colonne "marque", pour avoir l'ordre alphabétique Émoticône
Sapientia est ars vivendi.

Samedi 08 Janvier 2011 18:15

Citation de Gilles71 :
Pour rappel, la rubrique "matériel" ne donne plus le détail par marques (revêtements et bois) mais en vrac, sans ordre alphabétique, ce qui rend la recherche fastidieuse et donc l'alimentation des sujets "décourageante".
Si un retour à la normale était possible... merci d'avance Armel. Émoticône


Si Gilles, il suffit de cliquer sur l'onglet "matériel" et pas sur les sous rubriques "revetements" et "bois".

Samedi 08 Janvier 2011 20:18

Message modifié 1 fois, dernière modification Mardi 14 Juin 2011 14:40 par mydjouns

Samedi 08 Janvier 2011 22:46

Citation de mydjouns :
Citation de julot :
Citation de Gilles71 :
Pour rappel, la rubrique "matériel" ne donne plus le détail par marques (revêtements et bois) mais en vrac, sans ordre alphabétique, ce qui rend la recherche fastidieuse et donc l'alimentation des sujets "décourageante".
Si un retour à la normale était possible... merci d'avance Armel. Émoticône


Si Gilles, il suffit de cliquer sur l'onglet "matériel" et pas sur les sous rubriques "revetements" et "bois".


Il suffisait de prendre la peine de lire les messages précédents...


Ok, je n'avais pas vu. Mais si tu savais le nombre de fois que j'ai dû répéter pour d'autres ce qui avait déjà été dit...
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" - Mark Twain.

Mardi 11 Janvier 2011 10:07

Apparemment, il est impossible d'intégrer une photo dans une actualité, en tout cas, j'ai essayé 2 fois, la photo et la légende ne s'affichent pas.
Hardbat France, pour le développement du hardbat en France http://www.hardbat-france.fr

Mardi 11 Janvier 2011 20:48

Existe-t-il une méthode de connexion n'utilisant pas le javascript?
Le gif c'est la vie - http://chevignytt.fr

Mercredi 12 Janvier 2011 00:50

Citation de lecureuil :
Existe-t-il une méthode de connexion n'utilisant pas le javascript?


Non, l'activation de Javascript est obligatoire pour pouvoir utiliser le site à 100% de ses fonctionnalités.

Mercredi 12 Janvier 2011 01:02

Citation de Francis :
Apparemment, il est impossible d'intégrer une photo dans une actualité, en tout cas, j'ai essayé 2 fois, la photo et la légende ne s'affichent pas.


Le problème est résolu, merci Clin d'oeil

Mercredi 12 Janvier 2011 09:00

Citation de Armel :
Citation de lecureuil :
Existe-t-il une méthode de connexion n'utilisant pas le javascript?


Non, l'activation de Javascript est obligatoire pour pouvoir utiliser le site à 100% de ses fonctionnalités.

Merci de la réponse rapide.
C'est dommage car je ne peu plus me connecter via mon smartphone qui ne prend pas en charge toutes les fonctions javascripts "évoluées"...
Message modifié 1 fois, dernière modification Mercredi 12 Janvier 2011 13:07 par lecureuil
Le gif c'est la vie - http://chevignytt.fr

Vendredi 14 Janvier 2011 14:23

Citation de lecureuil :
Citation de Armel :
Citation de lecureuil :
Existe-t-il une méthode de connexion n'utilisant pas le javascript?


Non, l'activation de Javascript est obligatoire pour pouvoir utiliser le site à 100% de ses fonctionnalités.

Merci de la réponse rapide.
C'est dommage car je ne peu plus me connecter via mon smartphone qui ne prend pas en charge toutes les fonctions javascripts "évoluées"...


Faut abandonner RIM !

Lundi 14 Février 2011 23:26

C'est moi, ou le forum rame pas mal en ce moment ??

Lundi 14 Février 2011 23:55

Citation de ESVPing :
C'est moi, ou le forum rame pas mal en ce moment ??


C'est le forum. Armel doit probablement faire de la maintenance...
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" - Mark Twain.

Mardi 15 Février 2011 01:51

Bonjour,

Le forum connait quelques ralentissements par moments à cause de l'indexation du forum pour la recherche. Cela risque de continuer pendant encore 2 ou 3 jours.

Merci de votre compréhension,

Armel

Mardi 15 Février 2011 11:48

Bonjour Armel,

Comme un forumeur me l'avait indiqué, la fonction "débloquer" au niveau des mp ne fonctionne pas. Lorsqu'on clique sur "débloquer", on obtient comme réponse "la page que vous essayez d'afficher n'existe pas".

Pourrais-tu y remédier ?

Merci d'avance.
Sapientia est ars vivendi.

Jeudi 17 Février 2011 01:25

Citation de Joël :
Bonjour Armel,

Comme un forumeur me l'avait indiqué, la fonction "débloquer" au niveau des mp ne fonctionne pas. Lorsqu'on clique sur "débloquer", on obtient comme réponse "la page que vous essayez d'afficher n'existe pas".

Pourrais-tu y remédier ?

Merci d'avance.


Bonjour Joël,

Je regarde ce problème dès que possible.

Armel

Samedi 19 Février 2011 15:54

Citation de Joël :
Bonjour Armel,

Comme un forumeur me l'avait indiqué, la fonction "débloquer" au niveau des mp ne fonctionne pas. Lorsqu'on clique sur "débloquer", on obtient comme réponse "la page que vous essayez d'afficher n'existe pas".

Pourrais-tu y remédier ?

Merci d'avance.


Le problème est résolu Clin d'oeil
2
2
97 messages

Vous êtes ici : Accueil > Forums > Remarques et suggestions