Problèmes de connexion au site

Jeudi 27 Mars 2014 22:51

Bonsoir à tous,

suis-je le seul à avoir des soucis pour me connecter sur le site depuis 2-3j ? Si non, est ce que qqun sait le soucis (Armel p-e)?

Merci a vous d'avance Content
TTC Manage - H177

Jeudi 27 Mars 2014 23:09

c'est pareil pour moi, un message pas habituel jamais vu pour moi sur le web, plusieurs fois chaque jour.

Vendredi 28 Mars 2014 01:11

Pareil depuis quelques jours

Vendredi 28 Mars 2014 01:47

Bonjour,

Quel message d'erreur avez-vous? Pouvez-vous m'envoyer une capture d'écran ou me décrire en détails le problème? [email protected]

Merci pour votre aide,

Armel

Vendredi 28 Mars 2014 04:55

c'est pareil pour moi depuis hier ... on a le message traditionnel du site internet qui ne répond pas (quel que soit le navigateur utilisé)
En pleine lagune on ne se moque pas du crocodile. béti, cameroun

Vendredi 28 Mars 2014 15:33

Émoticône
Objectif pour janvier 2016, passer 11 !

Vendredi 28 Mars 2014 15:42

Même chose pour moi sur firefox,par contre sur explorer ça fonctionne,mais ça rame pas mal.

Vendredi 28 Mars 2014 15:55

Idem ici, comme si le serveur était surchargé, ça dure depuis 3-4 jours. Par contre ça affiche une page d'erreur "made in tdt.com", pas une page d'erreur standard d'un serveur web quelconque. Je ferai une capture si ça se reproduit Clin d'oeil
Base de données bois : http://yattdb.pabuisson.com

Vendredi 28 Mars 2014 16:26

je pense que personne peut se connecter pdt un certain temps, il suffit de voir dans les dernier message postés, il y 2h sans post ce qui n'arrive jamais en journée...
Ne te fie ni aux hommes, ni aux femmes, ni aux dieux. N'ai confiance qu'en une seule chose, le bois de ta raquette.
0
0
9 messages

Vous êtes ici : Accueil > Forums > Remarques et suggestions